请选择 进入手机版 | 继续访问电脑版
    查看: 230|回复: 2

    请问迅为MX6Q开发板支持linu 最新版本内核和最新...

    [复制链接]

    该用户从未签到

    发表于 2018-7-18 10:59:24 | 显示全部楼层 |阅读模式
    请问有人知道迅为MX6Q开发板支持linux最新版本内核和最新QT需要做什么改动呢?

    该用户从未签到

    发表于 2018-8-23 10:36:30 | 显示全部楼层
    改动量很大的~有很多驱动移植工作要做的
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    关闭

    站长推荐上一条 /1 下一条

    返回顶部